[Seaside] Getting scriptaculous to work

Philippe Marschall philippe.marschall at gmail.com
Wed Aug 23 17:26:03 UTC 2006

> On a semi-related note, was there a reason to choose the 3.7 rather
> than the 3.8 image for Seaside 2.6?

Seaside works on anything from 3.7 to 3.9. It has to because there are
still important applications running on 3.7.

As for <= 3.6 I don't know if this works. Maybe, maybe not.


More information about the Seaside mailing list