[Seaside] Need a name for a component
edw at generalmagic.at
Wed Jul 5 10:20:35 UTC 2006
Damien Cassou wrote:
> for my Seaside book, I need to name a task that does:
> | num1 num2 |
> num1 := self request: 'Give me a number'.
> num2 := self request: 'Give me another number'.
> self inform: 'The sum is ', (num1 + num2).
> Currently, I call it NumberSum, but I don't like it.
> Thank you
> Seaside mailing list
> Seaside at lists.squeakfoundation.org
More information about the Seaside