[Seaside] Out of date ConfigurationOfMagritte?

Guillermo Polito guillermopolito at gmail.com
Wed May 23 22:06:14 UTC 2012


I was downloading ConfigurationOfMagritte on a 3.0.7 seaside image and
noticed that it depends on

- seaside 2.8
      Can't I use it with Seaside 3.0?
- Announcements.
      Announcements is introduced by default in 1.4.
- OB
      Does it really depend on OB?  or it is just a way to download
everything in one shot?

I do not know if this is this question should come in this list or not :/.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.squeakfoundation.org/pipermail/seaside/attachments/20120524/c2546faa/attachment.htm

More information about the seaside mailing list