[Seaside] Re: Problems with Postmark in Pharo 2.0 with and without Seaside

Dave lasmiste at gmail.com
Wed Dec 18 16:42:36 UTC 2013

I'm using Seaside 3.0.x but I don't know which x :-). Do you know how to
retrieve it?
The version of ConfigurationOfSeaside3 on my package-cache is this one:
Name: ConfigurationOfSeaside3-DiegoLont.15
Author: DiegoLont
Time: 2 September 2013


Paul DeBruicker wrote
> Hi Dave,
> I can make the changes to PostMark
> What Seaside version are you installing prior to installing PostMark? 
> PostMark is updating Zinc to the current #stable.  I wonder why the
> Seaside install dirties Zinc packages.  It probably shouldn't.  
> Paul

View this message in context: http://forum.world.st/Problems-with-Postmark-in-Pharo-2-0-with-and-without-Seaside-tp4730958p4730978.html
Sent from the Seaside General mailing list archive at Nabble.com.

More information about the seaside mailing list