RB in Squeak 3.9?

David Shaffer cdshaffer at acm.org
Sat Jan 13 19:01:11 UTC 2007

As per the comment on SqueakMap, I loaded "Refactoring Engine" package 
into my Squeak 3.9 image hoping to use the refactoring browser but it is 
very buggy.  Is there a version of RB which works under 3.9?  Should I 
load the 3.8 version?


More information about the Squeak-dev mailing list