About 3.9

Göran Krampe goran at krampe.se
Mon Jan 29 09:22:59 UTC 2007


> Is 3.9 fully functional to work in a project for production use?
> I'm trying to load some packages from squeakmap, and, or the package is
> not
> published for 3.9 or the package crash on 3,9
> I'm talking about komhttp for example.

Oops. I should of course look at that... any more details?

regards, Göran

More information about the Squeak-dev mailing list