[squeak-dev] Trying to load ALienOpenGL into 4.1 alpha...

Lawson English lenglish5 at cox.net
Mon Mar 22 22:47:01 UTC 2010

hi all, was trying to load AlienOpenGL into 4.1 alpha and got the 
warning:  This package depends on the following classes: AlienLibrary

Is this deprecated for 4.x or renamed or..?

Thanks, Lawson

More information about the Squeak-dev mailing list