[squeak-dev] unable to get past update 178 to get to a current image

Levente Uzonyi leves at elte.hu
Wed Mar 30 13:31:20 UTC 2011

On Tue, 29 Mar 2011, Enrico Spinielli wrote:

> It does not work for me.

The recent MC changes broke Installer. You either wait till we fix it, 
or use the Metacello configuration to load FFI:

Installer squeaksource
 	project: 'MetacelloRepository';
 	install: 'ConfigurationOfFFI'.
(Smalltalk at: #ConfigurationOfFFI) perform: #load.



More information about the Squeak-dev mailing list