[Seaside] lost #asMutator

Lukas Renggli renggli at gmail.com
Wed Jul 4 19:07:09 UTC 2007

> If you run Seaside 2.8 on Squeak 3.7 you need to load SeasideSqueak37.
> We really had to get rid of these overrides in Seaside 2.8.

Sorry, I forgot about that. I removed the method again.


Lukas Renggli

More information about the Seaside mailing list