Replace startUp with startUp: (was: Re: [squeak-dev] The Trunk: Kernel-mt.987.mcz)

marcel.taeumel Marcel.Taeumel at
Fri Feb 5 14:12:35 UTC 2016

Hmm... I think we are also "resuming" after a snapshot. I find "(not)
snapshotting" or "restarting" better somehow...


View this message in context:
Sent from the Squeak - Dev mailing list archive at

More information about the Squeak-dev mailing list