[Seaside] Don't load Seaside 2.8 (yet)

Philippe Marschall philippe.marschall at gmail.com
Tue Apr 10 12:31:57 UTC 2007


This is just a reminder, there are heavy refactorings going on and
some things don't work yet fully.

Also remember that loading Seaside 2.8 into an image that has Seaside
2.7 will break this image irrecoverably.


More information about the Seaside mailing list